Kaltstart funktioniert nicht - bekomm sie unter 12-14 Grad kaum zum laufen

Motor, Getriebe, Auspuff, Ventile, Kupplung, Dynojet & Co ...

Moderator: Überholi

Antworten
doelle4
Beiträge: 70
Registriert: 25.07.2020 19:36
Geschlecht: männlich
Motorräder: XT600E, TDM850 4TX
Website: https://kopterforum.at

Kaltstart funktioniert nicht - bekomm sie unter 12-14 Grad kaum zum laufen

Beitrag von doelle4 » 28.10.2021 21:03

Hallo ich brauche euren Rat und Hilfe.
Habe meine 4TX dieses Jahr kaum genützt. Die Starterei mit Chocke will nicht so richtig, selbst im Sommer nicht.
Wollte heute bei ca 7 Grad Motorblocktemperatur das Ding fahren. Draussen Sonne, 11 Grad.
Es war einfach unmöglich auch mit Choke und 2-3 Minuten Starten (mit etlichen Pausen damit er abkühlt) das Ding in Schwung zu bekommen.
Selbst bei 18-20 Grad brauch ich den Choke und muss dann den Motor von Hand 2 Minuten aus Gas halten damit er nicht abstirbt.

Was soll ich machen ? Leerlauf Gemischregulierschraube ?
https://tdm-forum.net/viewtopic.php?t=3693
https://tdm-forum.net/viewtopic.php?t=16847


Ein Motorrad das man nur 3 Monate im Jahr sinnvoll starten kann und da 1-2 Minunten am Gasgriff noch halten muss bringts für mich nicht.
Hab dann heut wieder meine XT600 (1 Zylinder..) genommen die sprang sofort an, die TDM verweigert bist zum Abend das anspringen da wir nicht über 11 Grad hatten.

Der Motor der TDM ist ein in seriösen 2 Rad Werkstatt verbauter Tauschmotor und hat ca 27.000 am Buckel, wurde vor 2000 Km vom Vorbesitzer dort getauscht..
Bin mittlerweile rundum zufrieden mit der Maschine wenn sie läuft, wenn...


Gruß Hans

Überholi
Beiträge: 10134
Registriert: 11.04.2004 10:26
Real-Name: Erich Spohrer
Wohnort: D84036 Landshut
Geschlecht: männlich
Motorräder: Tracer Race Blue
Website: http://www.fotocommunity.de/pc/account/myprofile/695215
Zusatztitel: Forumsanarchist

Re: Kaltstart funktioniert nicht - bekomm sie unter 12-14 Grad kaum zum laufen

Beitrag von Überholi » 28.10.2021 21:59

welches baujahr ? digitaler oder analoger KM zähler?

da stimmt was mit dem vergaser nicht.

doelle4
Beiträge: 70
Registriert: 25.07.2020 19:36
Geschlecht: männlich
Motorräder: XT600E, TDM850 4TX
Website: https://kopterforum.at

Re: Kaltstart funktioniert nicht - bekomm sie unter 12-14 Grad kaum zum laufen

Beitrag von doelle4 » 28.10.2021 22:47

Bj 2001. Hab sie so gekauft im Juli 2020.
Wollte da schon bei 18 Grad Abends nicht richtig, aber dachte der Rest ist stimmig und sehr gepflegt und jedes Motorrad will das etwas anders was ich noch nicht draufhab.
Kann im nachhinein aus sein das der Vorbesitzer damit nicht glücklich war und das auch ein Grund für den Verkauf war.
Mir gegenüber sagte er er will wieder 4 Zylinder und den sanften Drehmomentverlauf und hat sich da was neues zugelegt. Hatte auch neuen Bock dastehen in Garage.
Motorumbau in "Fachwerkstätte" mit Motornummerberichtigung und Unterlagen dazu. Habs dann halt genommen.
Analoger Tacho.
Wenn sie mal läuft nach 2 Minuten Gasgeben bzw auf Drehzahl halten bis etwas Temperatur anliegt läuft sie harmonisch, kein stottern keine Faxen egal in welchen Drehzahlbereich.
Gruß Hans

Beichtvater
Beiträge: 560
Registriert: 02.07.2007 21:03
Real-Name: Christian
Wohnort: (NRW)
Geschlecht: männlich
Motorräder: Yamaha TDM 4TX [1999] | (EZ 01/00) vivid red cocktail 7

Re: Kaltstart funktioniert nicht - bekomm sie unter 12-14 Grad kaum zum laufen

Beitrag von Beichtvater » 29.10.2021 08:32

doelle4 hat geschrieben:
28.10.2021 22:47
Bj 2001...
Analoger Tacho.
Das passt nicht zusammen, bzw Du hast da was missverstanden:
Das Tacho ist bei der 4TX immer analog, so ist drehender Nadel und so. Überholi frug nach dem Kilometerzähler.
Ist das eine LCD-Anzeige oder ein rotierendes Zählwerk? Ich vermute ersteres bei BJ2001 ;)

doelle4
Beiträge: 70
Registriert: 25.07.2020 19:36
Geschlecht: männlich
Motorräder: XT600E, TDM850 4TX
Website: https://kopterforum.at

Re: Kaltstart funktioniert nicht - bekomm sie unter 12-14 Grad kaum zum laufen

Beitrag von doelle4 » 29.10.2021 12:18

Das KM Anzeige Feld ist LCD /Digital.
Gruß Hans

treckerfahrer
Beiträge: 136
Registriert: 10.03.2013 19:59
Real-Name: Joachim
Wohnort: Tirol
Geschlecht: männlich
Motorräder: Yamaha TDM 4TX [1996] | reddish yellow cocktail

Re: Kaltstart funktioniert nicht - bekomm sie unter 12-14 Grad kaum zum laufen

Beitrag von treckerfahrer » 31.10.2021 18:06

Hallo Hans!

Probier mal folgendes:

Gasschieber mit der Einstellschraube links (sofern dein BJ. die auch hat) ganz zurückdrehen, und dann versuchen
mit Choke zu starten.

Wenn das funktioniert ist der Choke wahrscheinlich in Ordnung.

Das Problem könnte dann im Standgassystem liegen.

Funktioniert das nicht, liegt womöglich eine Störung des Chokesystems vor.


lg
Jochen

doelle4
Beiträge: 70
Registriert: 25.07.2020 19:36
Geschlecht: männlich
Motorräder: XT600E, TDM850 4TX
Website: https://kopterforum.at

Re: Kaltstart funktioniert nicht - bekomm sie unter 12-14 Grad kaum zum laufen

Beitrag von doelle4 » 31.10.2021 22:33

Danke für die Nachricht.
Gerade getestet bei 6 Grad draussen. Batterie randvoll, hängt seit gestern am Lader.
Dreh ich die Schraube vom normalen Standgas runter (nach links) und starte ohne Gas dann röchelt sie nur ohne irgendeine Tendenz zur Zündung.
Nehm ich ca 1/8 Handgas dazu dann verbessert sich die Situation etwas, sie klingt dann so wie wenn sie anspringen möchte aber nicht ganz schafft.

Meine bisher übliche Vorgehensweise die ab 13-15 Grad irgendwie grad ging war : Choke auf 2/3, starten , Handgas leicht dazu ziehen und wenns gut läuft tut sie was nach 5-7 Sekunden , muss dann nach anspringen von Hand ca 2 Minuten auf Gas gehalten werden damit sie nicht abstirbt. Dann läuft sie stabil und Choke kann weg.
Das war die beste Option bisher das irgendwie in Gang zu bekommen...
Unter genannter Temperatur ists unmöglich sie zu starten, egal wie und wielang man es versucht.

Gruß Hans

100wasser
Beiträge: 3300
Registriert: 17.03.2007 21:32
Real-Name: Franz
Wohnort: D-476....
Geschlecht: männlich
Motorräder: Tiger 1050 ABS
Zusatztitel: ForumsPseudoRatefuchs

Re: Kaltstart funktioniert nicht - bekomm sie unter 12-14 Grad kaum zum laufen

Beitrag von 100wasser » 31.10.2021 23:10

Ich denke das am Vergaser was nicht stimmt.....irgendwann must du da ran ;) ("was sich reimt ist gut" (Zitat Pumukel))
Bei meiner 3VD hat es immer was gebracht wenn man den Choke, während des örgelns, langsam raus und rein geschoben hat......an irgend einer Stelle stimmt das Gemisch und die Fuhre springt an.

Naja... Iridium-Zündkerzen könnte man noch probieren. Wenn das Problem nicht all zu groß ist wird es damit besser.

meier13
Beiträge: 117
Registriert: 12.04.2012 22:25
Real-Name: Ulrich Rosowski
Wohnort: NRW-40215 Düsseldorf
Geschlecht: männlich
Motorräder: 4TX, Tiger 955i, XT600E
Website: http://www.meier13.de

Re: Kaltstart funktioniert nicht - bekomm sie unter 12-14 Grad kaum zum laufen

Beitrag von meier13 » 01.11.2021 01:24

Ich würde es mal mit ein Bisschen Startpilot in den Luftfilter. Wenn sie dann direkt anspringt und auch mit Gas zu halten ist, geht es wohl sehr in Choke System. Außerdem wäre es erst mal ein Workaround zum fahren.

Grüße
Ulrich

treckerfahrer
Beiträge: 136
Registriert: 10.03.2013 19:59
Real-Name: Joachim
Wohnort: Tirol
Geschlecht: männlich
Motorräder: Yamaha TDM 4TX [1996] | reddish yellow cocktail

Re: Kaltstart funktioniert nicht - bekomm sie unter 12-14 Grad kaum zum laufen

Beitrag von treckerfahrer » 02.11.2021 11:54

Ja, guter Vorschlag von Ulrich.

Das Choke-System ist eigentlich sehr robust und dem gesamte Vergaser sozusagen "vorgelagert"

Das heißt es funktioniert ziemlich unabhängig vom übrigen System bezüglich Sprit und Luftzufuhr.

Die einzige Voraussetzung ist nur, das die Drosselklappe geschlossen ist, damit der Unterdruck, der
das Benzin durch die "Gemischanreicherung" saugt, nicht zusammenbricht.

Dies gilt auch für etwaige Undichtheiten im Bereich der Verschraubungen der Choke-Kolben.

Ich würde also mal den Vergaser unten öffnen (geht im eigebauten Zustand) und die Choke-Kanäle
reinigen.
Dazu kann der Düsenstock abgenommen werden.

Sollte da alles frei sein, bliebe noch das Gestänge und die Kolben zu kontrollieren, dazu muss der
Gaser aber raus.

P.S.
Das alles ist für den alten Vergaser gültig, hoffe der Neue ist nicht zu verschieden.
Aber vielleicht hilft´s als Gedankenanstoß

Überholi
Beiträge: 10134
Registriert: 11.04.2004 10:26
Real-Name: Erich Spohrer
Wohnort: D84036 Landshut
Geschlecht: männlich
Motorräder: Tracer Race Blue
Website: http://www.fotocommunity.de/pc/account/myprofile/695215
Zusatztitel: Forumsanarchist

Re: Kaltstart funktioniert nicht - bekomm sie unter 12-14 Grad kaum zum laufen

Beitrag von Überholi » 17.11.2021 19:38

ich lese nirgends wie viel km die Fuhre drauf hat.

läuft sie überhaupt? fährst du damit? - oder springt sie faktisch gar nicht an? - schon mal was zerlegt?

am besten wird es sein den Vergaser auszubauen und zu topham schicken. - dann kommt der gehend zurück. dann ist das Geschichte.

aus der ferne geht so was nicht. vor allem wenn wenig Informationen technischer Art kommen.

Antworten