Lichtmaschine defekt RN 11

Moderatoren: tdm-thone, Überholi

Antworten
Olli56
Beiträge: 78
Registriert: 16.05.2011 15:44
Real-Name: Olli Berns
Wohnort: 26757 Borkum
Geschlecht: männlich
Motorräder: Honda CBF 1000 SC 58

Lichtmaschine defekt RN 11

Beitrag von Olli56 » 16.09.2014 09:32

Hallo!
Eine Prüfung durch eine Fachwerkstatt in Freiburg hat ergeben, das die Lichtmaschine an meiner RN11 nach 107.000 KM abgeraucht ist.
Damit istz der Urlaub beendet......;(
"Schneller" Ersatz würde incl. Einbau bei über 1000,-€ liegen.
Der freundliche Mechaniker hat aber andere Quellen erwähnt, entweder neu Wickeln oder Ersatz aus dem Zubehör.
Hat jemand dieses Problem schon gehabt und über Nichtoriginalersatzeteile gelöst?

Danke
!
--
_______________________
Gruß aus dem Norden
Olli

Lars
Beiträge: 5287
Registriert: 10.04.2002 13:09
Real-Name: Lars Dröge
Wohnort: D-71088 Holzgerlingen/BaWü
Geschlecht: männlich
Motorräder: Yamaha TDM RN11 [2005] | schwarz
Zusatztitel: DerNavigator

Lichtmaschine defekt RN 11

Beitrag von Lars » 16.09.2014 10:02

Olli56 schrieb:
> Hat jemand dieses Problem schon gehabt und über
> Nichtoriginalersatzeteile gelöst?

Ich weiß, dass Herbert schon mal Probleme mit der 900er LiMa hatte, und soweit ich weiß, hatte Hans sich schon mal übers Wickeln informiert, oder sogar machen lassen? ?(

Vielleicht gibt es im Forum ja auch "alt-LiMas" von Unfall oder Motorschaden 900ern.

Viel Erfolg bei der Reparatur!

Ciaole,
Lars

--
'05er RN11 mit 66Mm
GUS#42 TDMF#8

brumm_frank
Beiträge: 215
Registriert: 02.11.2008 04:36
Real-Name: Eugen Stangl
Wohnort: Erlangen / Mittelfranken
Geschlecht: männlich
Motorräder: TRX 900 4UN (RN08) heatred

Lichtmaschine defekt RN 11

Beitrag von brumm_frank » 16.09.2014 11:30

Hallo Olli,

ich müsste mal in meinem Fundus nachsehen, ob ich noch eine passende LIMA im Lager habe, da ich 2009 in meine TRX beim Einbau eines gebrauchten TDM 900 Motors der Einfachheit halber meine alte TRX-LIMA wieder verwendete.
Ich melde mich, wenn ich sie gefunden habe.

Gruß
Eugen
--

The Torque Inside
Brumm_Frank

Limbo
Beiträge: 4600
Registriert: 27.03.2005 21:43
Real-Name: H.S
Geschlecht: männlich
Motorräder: Yamaha TDM

Lichtmaschine defekt RN 11

Beitrag von Limbo » 16.09.2014 12:10

Olli56 schrieb:
> Hallo!
> Eine Prüfung durch eine Fachwerkstatt in Freiburg hat ergeben, das
> die Lichtmaschine an meiner RN11 nach 107.000 KM abgeraucht ist.
> Damit istz der Urlaub beendet......;(
> "Schneller" Ersatz würde incl. Einbau bei über 1000,-€
> liegen.
> Der freundliche Mechaniker hat aber andere Quellen erwähnt, entweder
> neu Wickeln oder Ersatz aus dem Zubehör.
> Hat jemand dieses Problem schon gehabt und über
> Nichtoriginalersatzeteile gelöst?

Entweder Du bekommst eine gebrauchte Lima von einem Forumsmember, einem Motorradverwerter oder Du lässt die Lima über Kedo neu wickeln.
Es sollte die Lima von jeder 900er passen, auch wenn die ABS-Modelle eine andere Lima haben.

Ich habe schon eine Lima (von Herbert) neu gewickelt, aber es ist eine schmerzhafte Arbeit, weil man den dünnen Draht nur mit der Hand stramm in 18 Spulen auf den Stator wickeln kann.
Daten zum Draht und den Wicklungen habe ich.
Dagegen würde ich den Preis von Kedo oder vom Verwerter dieser Alternative vorziehen.

Abschließend noch eine Frage zur Ursache:
Hast Du viele zusätzliche Verbraucher wie Heizgriffe, Zusatzscheinwerfer ect. eingeschaltet oder bist Du an einem heißen Tag mit wenig Öl, - möglicherweise auch länger Stop&Go-, gefahren. ?

Falls Du noch auf Urlaubstour bist, kannst Du auch ohne funktionierende Lima fahren.
Dazu solltest du eine zweite Batterie (eventuell von einem Mitfahrer) zur Verfügung haben, und die Batterie(n) im anderen Motorrad und/oder übernacht laden. Das Motorrad aber nicht mit dem Anlasser starten, sondern anschieben oder im Gefälle anrollen lassen. So kannst du nach Herberts Erfahrungen 4-5h mit einer Batterieladung fahren.

Limbo


--
Wenn ich Schuhe und Strümpfe ausziehe, kann ich bis zwanzig zählen.
Zuletzt geändert von Limbo am 16.09.2014 12:11, insgesamt 1-mal geändert.

ralf-pb
Beiträge: 1159
Registriert: 06.05.2002 05:13
Real-Name: Ralf Leifhelm
Wohnort: D-33104 Paderborn / OWL / NW / D
Geschlecht: männlich
Motorräder: crf 1000 - ex TDM900 Fahrer
Zusatztitel: MausTotHuper

Lichtmaschine defekt RN 11

Beitrag von ralf-pb » 16.09.2014 15:27

Hallo,

bei Bike Teile gibts die Lima neu gewickelt für 169 Euro im Austrausch

http://www.bike-teile.de/index.php?seite=suchen&sz=0


--
Gruß Ralf
+
Das Leben ist wie Radfahren, hört man auf zu Strampeln fällt man um.

szeulli
Beiträge: 23
Registriert: 19.05.2005 17:31
Real-Name: Ulli
Wohnort: D-4183x Kr. Heinsberg
Geschlecht: männlich
Motorräder: Yamaha TDM RN11 [2005] | silbergrau mit 180.000 km

Lichtmaschine defekt RN 11

Beitrag von szeulli » 16.09.2014 20:03

Hallo,

habe letztes Jahr im September meine Lichtmaschine hier wickeln lassen.
Saubere Arbeit, sind wohl gut ausgelastet. Haben Termin aber eingehalten.

Viele Grüße

Ulli

szeulli
Beiträge: 23
Registriert: 19.05.2005 17:31
Real-Name: Ulli
Wohnort: D-4183x Kr. Heinsberg
Geschlecht: männlich
Motorräder: Yamaha TDM RN11 [2005] | silbergrau mit 180.000 km

Lichtmaschine defekt RN 11

Beitrag von szeulli » 16.09.2014 20:31

Hallo,

noch ein Nachtrag zu Limbos Post

Wollte auch unbedingt auf Tour. Also abends nochmal Batterie geladen und am nächsten Morgen los.
5 Stunden Fahrt geht schon. Aber wehe die Karre geht aus.
Fremdstarten von anderem Motorrad geht nicht. Wahrscheinlich Kabel/Klemmen zu kleiner Querschitt.
Anschieben hat selbst mit 3 Leuten nicht geklappt. Hinterrad radiert nur auf dem Asphalt.
Nur der ADAC-Mann hat es mit seiner dicken Batterie geschafft die TDM zu starten.

Ansonsten siehe oben - Lichtmaschine neu gewickelt.
Aus dieser Aktion habe ich noch einen neuen Gleichrichter im Keller.

Viele Grüße

Ulli

Überholi
Beiträge: 9776
Registriert: 11.04.2004 10:26
Real-Name: Erich Spohrer
Wohnort: D84036 Landshut
Geschlecht: männlich
Motorräder: Tracer Race Blue
Website: http://www.fotocommunity.de/pc/account/myprofile/695215
Zusatztitel: Forumsanarchist

Lichtmaschine defekt RN 11

Beitrag von Überholi » 16.09.2014 22:43

die Ladung der Batterie beim Herbert hat ziemlich genau 100km gehalten. d
ann Batterie tauschen.
seine lima hat ja nichts mehr gebracht.

in den 100 km ware die batterie in meiner oder anderen Maschinen wieder geladen.

man wird dann immer schneller im wechseln.

4-5 stunden hat das aber nie gedauert die 100 km zu fahren ;) natürlich auch nur ohne licht.

bei den neueren 900ern kann man das licht leider nicht manuell abschalten von daher scheidet das für die wohl aus - denn da gehts dann nur ein paar minuten gut. :D

ich meine dass das einer der schwachpunkte der 900er ist.


´s war da Erich
[i]"Ehren-Schwoaba-Biergartler auf Lebenszeit"



--
[f1]Ich kenne keine Furcht, es sei denn, ich bekäme Angst.(Karl Valentin) [/f1]
[f1]Es ist mehr wert, jederzeit die Achtung der Menschen zu haben, als gelegentlich ihre Bewunderung. (Jean Jacques Rousseau) [/f1]

Yamaha-Men
Beiträge: 9607
Registriert: 13.07.2004 18:41
Real-Name: Michael B.
Wohnort: D - 79xxx bei Freiburg
Geschlecht: männlich
Motorräder: Yamaha TDM 3VD [1993] | Carbon-Schwarzmetallic
Zusatztitel: multipler Photo-Angel

Lichtmaschine defekt RN 11

Beitrag von Yamaha-Men » 16.09.2014 23:00

Überholi schrieb:

> bei den neueren 900ern kann man das licht leider nicht manuell
> abschalten von daher scheidet das für die wohl aus - denn da gehts
> dann nur ein paar minuten gut. :D
>
> ich meine dass das einer der schwachpunkte der 900er ist.

sollte aber einfach zu lösen sein durch einen separaten Schalter
Meine 850er von Anno 1993 kommt ja aus den USA; da war das damals schon Standard das beim einschalten der Zündung das Licht an ist

Grüße aus dem Kurvenparadies
Michael
--
"Dubium sapientiae initum"[red](Zweifel ist der Weisheit Anfang) / Rene Descartes (1596-1650) französischer Mathematiker und Philosoph[/red]

Wenn du Gott siehst, musst du Bremsen
Zuletzt geändert von Yamaha-Men am 16.09.2014 23:00, insgesamt 1-mal geändert.

Limbo
Beiträge: 4600
Registriert: 27.03.2005 21:43
Real-Name: H.S
Geschlecht: männlich
Motorräder: Yamaha TDM

Lichtmaschine defekt RN 11

Beitrag von Limbo » 17.09.2014 11:20

Überholi schrieb:
> die Ladung der Batterie beim Herbert hat ziemlich genau 100km
> gehalten. d
> dann Batterie tauschen.
> seine lima hat ja nichts mehr gebracht.
> in den 100 km ware die batterie in meiner oder anderen Maschinen
> wieder geladen.
> 4-5 stunden hat das aber nie gedauert die 100 km zu fahren ;)

Aha, ich dachte, Ihr habt ohne anlassen nur einmal am Tag gewechselt, und das hätte auch zur von mir gemessenen Stromaufnahme der TDM (2,15 A bei 10 Ah Batterie) gepasst.

Überholi schrieb:
> man wird dann immer schneller im wechseln.

Kleiner Tipp am Rande:
Die Batterie der 900er bekommt man mit einem Spachtel, den man wie einen Schuhlöffel benutzt, recht gut raus und rein.

Überholi schrieb:
> natürlich auch nur ohne licht.
> bei den neueren 900ern kann man das licht leider nicht manuell
> abschalten von daher scheidet das für die wohl aus - denn da gehts
> dann nur ein paar minuten gut. :D

Licht aus ist klar. :ok:
Wenn man es nicht mit einem Schalter abstellen kann, zieht man die Sicherungen (Scheinwerfer und Standlicht) oder die Lampen, bzw deren Stecker. ;)

Yamaha denkt wohl, wenn Fahren mit Licht Vorschrift ist, dann sparen wir am Lichtschalter. Falls es Probleme mit der Stromversorgung gibt, hilft und verdient der Freundliche. :look:

Limbo
--
Wenn ich Schuhe und Strümpfe ausziehe, kann ich bis zwanzig zählen.

ecki55
Beiträge: 927
Registriert: 14.11.2009 01:03
Real-Name: Eckhard
Wohnort: D-44866 Bochum
Geschlecht: männlich
Motorräder: Yamaha TDM 900a RN18 [2007] weiß und ne schwatte XT660X DM01

Lichtmaschine defekt RN 11

Beitrag von ecki55 » 17.09.2014 11:41

Wobei die das aber schon intelligent gelöst haben, das Licht geht erst an, wenn der Motor läuft.
Schont somit die Bakterie beim Anlassen.
Da wird wohl der Öldruckschalter zur Steuerung herangezogen. (hat die den überhaupt?)
Das nutze ich auch, um nur dann die Griffheizung freizugeben.

--
TDM 900 RN18.....was sonst?


*Die einen kennen mich, die anderen können mich (K. Adenauer)*

WärschtlaMo
Beiträge: 1045
Registriert: 10.07.2009 18:04
Real-Name: Jonas
Wohnort: Franken
Geschlecht: männlich
Motorräder: TDM 900

Lichtmaschine defekt RN 11

Beitrag von WärschtlaMo » 17.09.2014 12:58

Den Stecker vorne in der Kanzel am Abblendlicht abziehen ist aber auch kein Hexenwerk
.
-> Gruß, Jonas.
--
Ich bin der fränkische R(a)echer mit dem fränkischen Rechen!

[ img ]

Horst_Hustler
Beiträge: 1796
Registriert: 17.03.2003 21:32
Real-Name: Benjamin Button
Wohnort: Stuttgart
Geschlecht: männlich
Zusatztitel: ForumsDrSommer

Lichtmaschine defekt RN 11

Beitrag von Horst_Hustler » 17.09.2014 14:17

ecki55 schrieb:
> Da wird wohl der Öldruckschalter zur Steuerung herangezogen. (hat die
> den überhaupt?)


Motor läuft - Licht an, Killschalter, Licht immer noch an.
Also eher nicht über Öldruckschalter.


In der Tat 100km Fahrstrecke dann 3-4 min Pause zum Wechseln bei komplett abgehängter Lichtmaschine ohne Fahrlicht (Sicherung rausnehmen).

Der Schaden kam nicht akut, im Nachhinein ein schleichender Schaden. Ich dachte zunächst die Batterie ist wohl etwas schwach.
Das ist nun einige Jahre her und es ist immer noch die gleiche (billigste) Gel-Batterie verbaut.

Bei einer Restfunktion der LIMA kann man wohl weiter als 100km fahren.

Hatte damals glaub' 70,-€ beim Teilehändler bezahlt.
Die Originale Lichtmaschine kostet ~700 €. Ein-und Ausbau macht man natürlich günstig selber, Dichtung nicht vergessen.

Hans, was ist eigentlich aus meiner von dir neu gewickelten LIMA geworden?

Mein Mopped lässt sich im 2. Gang anschieben.



LG
Herbert

ecki55
Beiträge: 927
Registriert: 14.11.2009 01:03
Real-Name: Eckhard
Wohnort: D-44866 Bochum
Geschlecht: männlich
Motorräder: Yamaha TDM 900a RN18 [2007] weiß und ne schwatte XT660X DM01

Lichtmaschine defekt RN 11

Beitrag von ecki55 » 17.09.2014 14:30

>>
Motor läuft - Licht an, Killschalter, Licht immer noch an.
Also eher nicht über Öldruckschalter.
<<

Muss nicht zwangsläufig so sein, der Schalter kann im Steuergerät auch einen Flipflop setzen, der den Strom bei Kill nicht unterbricht.

--
TDM 900 RN18.....was sonst?


*Die einen kennen mich, die anderen können mich (K. Adenauer)*

Olli56
Beiträge: 78
Registriert: 16.05.2011 15:44
Real-Name: Olli Berns
Wohnort: 26757 Borkum
Geschlecht: männlich
Motorräder: Honda CBF 1000 SC 58

Lichtmaschine defekt RN 11

Beitrag von Olli56 » 17.09.2014 17:37

Bin kurz mal wieder Online. In Rothaus gar nicht so einfach.... ;)

Danke für die Antworten, an der Originalen von Eugen bin ich interessiert. Wenn das nicht klappt werde ich wohl wickeln lassen.
( Und wenn der Bock noch mal bockt, dann wird er geschlachtet...)
Zum Glück bin ich mit Anhänger unterwegs, so kann ich die TDM nach Hause fahren und dann in Ruhe die Reparatur vornehmen.
Der Einsatz von >1000,-€us beim Freundlichen hätte sic h nicht gelohnt.
Und: Die Fachwerkstatt hätte für meine TDM 500,-€ gegeben, wenn ich eine 2003er ohne ABS mit 56TKM für 3.250,- gekauft hätte. Nackt!
Anschieben geht nicht wenn der Bock kalt ist, vergesst es!
Brücken nur sehr begrenzt, da Gelbatterie.-
Aber die Sache hat sich entspannt, 169€us sind noch gerade im Budget drin 8) .
Merh zur Sache wenn ich wieder zu Hause bin!


--
_______________________
Gruß aus dem Norden
Olli

Limbo
Beiträge: 4600
Registriert: 27.03.2005 21:43
Real-Name: H.S
Geschlecht: männlich
Motorräder: Yamaha TDM

Lichtmaschine defekt RN 11

Beitrag von Limbo » 17.09.2014 18:46

Horst Hustler schrieb:
> Hans, was ist eigentlich aus meiner von dir neu gewickelten LIMA geworden?

Die liegt neu gewickelt und vergossen ohne Kabel und ungeprüft im Keller.

Ich habe die Wicklung selbst ordentlich gewickelt und auch die Kabel angeschlossen. Danach habe ich sie zum Lacken und trocknen zum Ankerwickler gegeben. Der Ankerwickler hat dazu den Kabelbaum wieder abgeschnitten, und ich habe die Kabel noch nicht wieder angeschlossen.

Um die Lima weitergeben zu können, müsste ich sie testweise einbauen, dazu hatte ich bisher keine Lust/Zeit. Die Wicklungen selbst habe ich natürlich auf Widerstand und Isolation geprüft.

Ein englischer TDM Fahrer hat auch Ärger mit seiner Lima. Der fährt so aber mit zweiter Batterie und Starthilfekabel durch halb Europa rum. Nachts kommen die Batterien dann an das Ladegerät. Seine TDM hatte 2013 schon 214 TKm runter und die Lima ist auch schon die Zweite.

Olli56 schrieb:
> Brücken nur sehr begrenzt, da Gelbatterie.-

Brücken geht immer, auch mit Gelbatterie. :ok:

Du solltest nur schnell mit dem Anlassen sein, wenn die zweite Batterie angeschlossen ist, und danach sofort die Verbindung wieder kappen.
Die Gelbatterie verträgt sonst den hohen Ladestrom nicht. Der Ladestrom ist aber auch begrenzt, weil die Ladespannung aus der vollen Batterie nicht sooo hoch ist.

Limbo
--
Wenn ich Schuhe und Strümpfe ausziehe, kann ich bis zwanzig zählen.
Zuletzt geändert von Limbo am 17.09.2014 18:54, insgesamt 1-mal geändert.

brumm_frank
Beiträge: 215
Registriert: 02.11.2008 04:36
Real-Name: Eugen Stangl
Wohnort: Erlangen / Mittelfranken
Geschlecht: männlich
Motorräder: TRX 900 4UN (RN08) heatred

Lichtmaschine defekt RN 11

Beitrag von brumm_frank » 18.09.2014 13:52

Hallo Olli,

ich habe die angebotene LIMA (sie stammt aus einer RN 08) gefunden. Ich biete sie dir für 80 € zusammen mit dem Zündungs-Pickup bei Selbstabholung in Erlangen an.
Meine Adresse sende ich dir per Email.

Gruß
Eugen
--

The Torque Inside
Brumm_Frank

Olli56
Beiträge: 78
Registriert: 16.05.2011 15:44
Real-Name: Olli Berns
Wohnort: 26757 Borkum
Geschlecht: männlich
Motorräder: Honda CBF 1000 SC 58

Lichtmaschine defekt RN 11

Beitrag von Olli56 » 22.09.2014 12:39

brumm_frank schrieb:
> Hallo Olli,
>
> ich habe die angebotene LIMA (sie stammt aus einer RN 08) gefunden.
> Ich biete sie dir für 80 € zusammen mit dem Zündungs-Pickup bei
> Selbstabholung in Erlangen an.
> Meine Adresse sende ich dir per Email.
>
> Gruß
> Eugen


Das hat geklappt!
Herzlichen Dank dafür, Eugen°!!
Jetzt lese ich im Handbuch das einb Rotorhalter, Rotorabzieher sowie ein Adapter zum Wechsel benötigt werden.
Wo bekomme ich die denn her???
--
_______________________
Gruß aus dem Norden
Olli

Limbo
Beiträge: 4600
Registriert: 27.03.2005 21:43
Real-Name: H.S
Geschlecht: männlich
Motorräder: Yamaha TDM

Lichtmaschine defekt RN 11

Beitrag von Limbo » 22.09.2014 13:29

Olli56 schrieb:
> Jetzt lese ich im Handbuch das einb Rotorhalter, Rotorabzieher sowie ein Adapter zum Wechsel
> benötigt werden.
> Wo bekomme ich die denn her???

Aha, Buchelli gelesen. ;)

Sie mal die Bilder auf Seite 18 an.
Bild 9 kannst Du notfalls selber nachbauen, wenn Du kein anderes Hilfsmittel hast.
Bild 10 brauchst Du wahrscheinlich nicht, sonst kannst Du auch einen Ölfilterschlüssel mit Riemen versuchen.

Alternativ beim Freundlichen gegen verhandelbaren Obulus und Pfandhinterlegung ausleihen. :ok:

Limbo


--
Wenn ich Schuhe und Strümpfe ausziehe, kann ich bis zwanzig zählen.

Überholi
Beiträge: 9776
Registriert: 11.04.2004 10:26
Real-Name: Erich Spohrer
Wohnort: D84036 Landshut
Geschlecht: männlich
Motorräder: Tracer Race Blue
Website: http://www.fotocommunity.de/pc/account/myprofile/695215
Zusatztitel: Forumsanarchist

Lichtmaschine defekt RN 11

Beitrag von Überholi » 22.09.2014 15:30

für die Lima muss der rotor nicht runter.

da muss der limadckel runter und die lima rausgschraubt werden.

die andere mit pickup wieder rein.

loctite brauchst du . und ne dichtung für den limadeckel.
´s war da Erich
[i]"Ehren-Schwoaba-Biergartler auf Lebenszeit"



--
[f1]Ich kenne keine Furcht, es sei denn, ich bekäme Angst.(Karl Valentin) [/f1]
[f1]Es ist mehr wert, jederzeit die Achtung der Menschen zu haben, als gelegentlich ihre Bewunderung. (Jean Jacques Rousseau) [/f1]

brumm_frank
Beiträge: 215
Registriert: 02.11.2008 04:36
Real-Name: Eugen Stangl
Wohnort: Erlangen / Mittelfranken
Geschlecht: männlich
Motorräder: TRX 900 4UN (RN08) heatred

Lichtmaschine defekt RN 11

Beitrag von brumm_frank » 22.09.2014 15:31

Olli56 schrieb:
> >
> Das hat geklappt!
> Herzlichen Dank dafür, Eugen°!!
> Jetzt lese ich im Handbuch das einb Rotorhalter, Rotorabzieher sowie ein Adapter zum Wechsel benötigt werden.
> Wo bekomme ich die denn her???

Hi Olli,
jetzt stehe ich ein bisschen auf dem Schlauch.?(
Um die defekte Statorspule an deiner LIMA zu wechseln, brauchst du die beschriebenen Werkzeuge nicht. Die Statorspule ist mit 3 x M6er Schrauben im LIMA-Deckel fixiert - gleiches gilt für den von mir heute morgen mitgelieferten Zündungs-Impulsgeber, der ebenfalls mit 2 x M5er Schrauben befestigt ist.

Der LIMA-Rotor (nur hierfür würdest du die beschriebenen Werkzeuge brauchen) bleibt auf der Kurbelwelle. Ich gehe mal fest davon aus, dass der LIMA-Rotor keinen Schaden haben kann, es sei denn, du hättest einen schweren Sturz auf die linke Fahrzeugseite gehabt und wärest mit dem LIMA-Gehäuse an einen Bordstein geknallt. Aber auch dann wäre ein Rotorschaden nicht sehr wahrscheinlich - eher wäre der linke Kurbelwellenzapfen krumm.

Gib mir mal kurz Bescheid, was Sache ist - ich bin jetzt zu Hause.

Gruß
Eugen

--

The Torque Inside
Brumm_Frank

Olli56
Beiträge: 78
Registriert: 16.05.2011 15:44
Real-Name: Olli Berns
Wohnort: 26757 Borkum
Geschlecht: männlich
Motorräder: Honda CBF 1000 SC 58

Lichtmaschine defekt RN 11

Beitrag von Olli56 » 29.09.2014 17:49

Danke an Eugen!

Die Werkstatt http://www.fips-motorgarage.de/ hat die Lima gewechselt und alles ist wieder gut!

Incl. Montage eines Hi-Reifens für den kleinsten dreistelligen Betrag..... :D

Incl. der gebrauchten Lima von Eugen habe ich DANK DES TDM FORUM etwa 10% der Summe benötigt um die RN wieder flott zu machen, den die Freiburger Werkstatt veranschlagt hatte. Internet ist klasse....
Hier ein paar Bilder des abgerauchten Teils:

[ img ]
[ img ]
[ img ]
Deutlichen zu erkennen die drei verbrannten Spulen auf zwölf Uhr.

Zusätzliche Verbraucher können diesen Schaden nicht verursacht haben. Die Lima bringt ab Drehzahl x ihre Max-leistung, die dann auf ca. 14V geregelt wird.
Der Lima ist es egal ob sie eine Arsch-oder Handheizung betreibt oder die Spannung über Masse "verbrannt" wird.
Zu wenig Öl habe ich auch nicht gefahren, das würde signalisiert werden. Falls ich wenig Öl gefahrten hätte, wäre die Mehrerwärmung des Öles um 3-4°C auch nicht ursächlich für diesen Schaden.
Was den Schaden im Endeffekt verursacht hat weiß meine Glaskugel, aber die ist gerade in der Werft zur Wartung :rotate:
--
_______________________
Gruß aus dem Norden
Olli

brumm_frank
Beiträge: 215
Registriert: 02.11.2008 04:36
Real-Name: Eugen Stangl
Wohnort: Erlangen / Mittelfranken
Geschlecht: männlich
Motorräder: TRX 900 4UN (RN08) heatred

Lichtmaschine defekt RN 11

Beitrag von brumm_frank » 29.09.2014 18:23

Olli,

wenn ich deine Fotos so sehe, dann fällt mir auf, dass das Isolierharz aller Spulen sehr dunkel geworden ist.
Die Spulen meiner ehemaligen LIMA hatten da eine eher rehbraune Färbung.
Nerve doch nochmals deinen Händler, was nach seinem Eindruck die Ursache für den Schaden war, nicht dass eine eventuell defekte Gleichrichter-/Reglereinheit auch die neue LIMA killt.

Gruß
Eugen
--

The Torque Inside
Brumm_Frank

Red
Beiträge: 6774
Registriert: 19.05.2003 18:31
Real-Name: Robert Rieder
Wohnort: D-65934 Ffm
Geschlecht: männlich
Motorräder: Yamaha TDM 3VD [1992] | R.E.D.
Zusatztitel: ForumsLochBlecher

Lichtmaschine defekt RN 11

Beitrag von Red » 29.09.2014 18:46

schon seltsam.....
bei den 850ern ist mir in mehr als 20 jahren praxis, u. 10 jahren forum nicht eine untergekommen,
bei den 900ern ist das die letzten jahre mehrfach geschehen.
die sind wohl am computer designt.
höher belastet, bei gleichem Material.
--
gruß
[red]red[/red]

Sebastian, ich liebe dich..........

Limbo
Beiträge: 4600
Registriert: 27.03.2005 21:43
Real-Name: H.S
Geschlecht: männlich
Motorräder: Yamaha TDM

Lichtmaschine defekt RN 11

Beitrag von Limbo » 30.09.2014 09:05

Olli56 schrieb:
> Deutlichen zu erkennen die drei verbrannten Spulen auf zwölf Uhr.

Das sind dann jeweils eine Spule der drei Wicklungen. die drei Wicklungen haben je 6 Spulen.

Olli56 schrieb:
> Die Lima bringt ab Drehzahl x ihre Max-leistung, die dann auf ca. 14V
> geregelt wird.
> Der Lima ist es egal ob sie eine Arsch-oder Handheizung betreibt oder
> die Spannung über Masse "verbrannt" wird.

Soweit richtig, die Ladeschlussspannung sollte aber 14,4 V betragen.

Olli56 schrieb:
> Zu wenig Öl habe ich auch nicht gefahren, das würde signalisiert
> werden. Falls ich wenig Öl gefahrten hätte, wäre die Mehrerwärmung
> des Öles um 3-4°C auch nicht ursächlich für diesen Schaden.

Jein, weil die TDM eine Trockensumpfschmierung hat.
Das Öl soll auch die Limatemperatur begrenzen. Normale Wicklungen sind für Temperaturen bis etwa 60C ausgelegt, können aber kurzzeitig auch bis an 100°C überlastet werden. Die Lima hat sicherlich eine Isolierung, die höhere Temperaturen verträgt. Im Stau kann die Öltemperatur auch leicht 130°C und mehr erreichen. Da wird es auch für den speziellen Isolierlack kritisch.
Dabei geht es aber nicht nur um 3-4°C

Red schrieb:
> schon seltsam.....
> bei den 850ern ist mir in mehr als 20 jahren praxis, u. 10 jahren
> forum nicht eine untergekommen,
> bei den 900ern ist das die letzten jahre mehrfach geschehen.
> die sind wohl am computer designt.
> höher belastet, bei gleichem Material.

Ja, mehr Watt bei gleicher Baugröße.
Dafür gab es bei den 850ern die Reglerausfälle.

Limbo



--
Wenn ich Schuhe und Strümpfe ausziehe, kann ich bis zwanzig zählen.

Antworten