Ab sofort buchen fürs ...

MT 2018 - Infos finden sich hier

Alpentreffen 2018 - Infos finden sich hier

Batterie

Moderatoren: tdm-thone, Überholi

ndugu
Registriert: 24.12.2016 11:45

Re: Batterie

Beitragvon ndugu » 01.02.2018 17:45

Dazu braucht man aber noch das richtige Ladegerät...

Tangomann
Registriert: 02.05.2015 23:39

Re: Batterie

Beitragvon Tangomann » 01.02.2018 18:40

Die LiFePo4-Batterien lassen sich mit jedem popeligen Ladegerät laden, man sollte nur darauf achten, dass das Ladegerät nicht selbsttätig auf Desulfatierungsmodus schaltet, den können die Akkus nicht ab.

cheech2711
Registriert: 25.03.2017 10:34

Re: Batterie

Beitragvon cheech2711 » 02.02.2018 12:11

habe mir vor kurzem eins gekauft, mit dem kann ich die Lithium Batterie locker laden https://www.amazon.de/gp/product/B01FSQ ... UTF8&psc=1 hat viele Modus die man einstellen kann

ndugu
Registriert: 24.12.2016 11:45

Re: Batterie

Beitragvon ndugu » 02.02.2018 16:32

Ich habe meine neue Lithium-Ionen-Batterie mit meinem Ladegerät, das nicht ausdrücklich für den Gebrauch für diesen Batterietyp beworben war, gekillt!

Tangomann
Registriert: 02.05.2015 23:39

Re: Batterie

Beitragvon Tangomann » 02.02.2018 17:13

Wie hast du denn das geschafft?

ndugu
Registriert: 24.12.2016 11:45

Re: Batterie

Beitragvon ndugu » 03.02.2018 15:43

Keine Ahnung! Angeschlossen, ein paar Stunden geladen, eingebaut, gefahren. Batteriespannung gemessen: 11,5 V. Wieder ein paar Stunden ans Ladegerät: Spannung geht nicht über 11,8 V. Batterie reklamiert, wurde dann vom Händler eingesandt zur Prüfung. Ergebnis: Batterie defekt. Geld zurück.

Tangomann
Registriert: 02.05.2015 23:39

Re: Batterie

Beitragvon Tangomann » 03.02.2018 17:20

Naja, das muss ja nicht am Ladegerät gelegen haben.

ecki55
Registriert: 14.11.2009 01:03

Re: Batterie

Beitragvon ecki55 » 03.02.2018 17:31

Warum haste die denn überhaupt geladen?
Meine LiPo hab ich eingebaut, rumms lief der Motor und gut wars.

cheech2711
Registriert: 25.03.2017 10:34

Lithium Batterie Shido runtergesetzt

Beitragvon cheech2711 » 16.02.2018 16:43


Tangomann
Registriert: 02.05.2015 23:39

Re: Batterie

Beitragvon Tangomann » 16.02.2018 17:17

Die Batterie hat bloß 42 Wh, d.h. also nur 3,5 Ah. Mein Tip: Finger weg.

cheech2711
Registriert: 25.03.2017 10:34

Re: Batterie

Beitragvon cheech2711 » 16.02.2018 17:20

Tangomann hat geschrieben:
16.02.2018 17:17
Die Batterie hat bloß 42 Wh, d.h. also nur 3,5 Ah. Mein Tip: Finger weg.
nimmst halt die hier: https://www.mymoto24.de/home/Artikel-Ba ... 5_101.html

ecki55
Registriert: 14.11.2009 01:03

Re: Batterie

Beitragvon ecki55 » 16.02.2018 18:14

Normale Bleibatt. haben eh nur ca. 1/3 angegebenen Ströme, es kommt auf den Innenwiderstand an.
Und der hats in sich.
Meine hat auch nur 4 Amp, aber die reißt den Motor an, da staunt man Bauklötze.
Man kann Blei nicht mit LiPoFs vergleichen, sind total unterschiedliche Technologieen.

cheech2711
Registriert: 25.03.2017 10:34

Re: Batterie

Beitragvon cheech2711 » 01.03.2018 10:19

alter Schwede, gestern nach 2 Tagen Standzeit wollte ich meine black beauty anwerfen und es tat in den Ohren weh, Batterie zu schwach, 10°- und Landport stirbt :oops: jedenfalls habe ich mir sofort gestern noch bei Shido die Lithium Ionen bestellt, ich hoffe damit hat sich das Thema dann ein für alle Male erledigt und 62.50 Euro kann man nicht meckern. Betrag sofort angewiesen und heute schon die Versandbestätigung bekommen :mrgreen:
https://www.mymoto24.de/home/Artikel-Ba ... 5_101.html

ecki55
Registriert: 14.11.2009 01:03

Re: Batterie

Beitragvon ecki55 » 01.03.2018 11:23

Vorsicht bei Minusgraden, da fangen die LiPoFs an zu schwächeln.
Dann muss man genau das Gegenteil von dem tun, was man im Umgang mit Bleibatt. gelernt hat, nämlich belasten.
Die Ladung wird nicht weniger, nur der Innenwiderstand geht hoch und somit die Energieabgabe runter.
Also eine kurze Zeit, so ca 2-3min mit Heizgriffen oder Abblendlicht belasten, damit die sich etwas erwärmt, dann ist sie wieder voll da.

So hab ichs mehrfach gelesen, ausprobiert noch nicht, ich fahre bei solchen Temps nicht.....

cheech2711
Registriert: 25.03.2017 10:34

Re: Batterie

Beitragvon cheech2711 » 01.03.2018 14:48

ich hoffe mal, dass es sich mit den Minusgraden jetzt erledigt hat und ich fahre ja regelmäßig fast jeden Tag
Zuletzt geändert von cheech2711 am 05.03.2018 16:09, insgesamt 1-mal geändert.

cheech2711
Registriert: 25.03.2017 10:34

Hammer Resultat Lithium Inonen Batterie

Beitragvon cheech2711 » 05.03.2018 16:09

heute eingebaut weil ich zum TÜV wollte und leck mich am Arsch, ich dachte die wollte schon anspringe bevor ich den Knopp gedrückt habe und das aus dem kalten Zustand, echt der Hammer, kann ich nur empfehlen, jetzt wo auch die Preise ansprechend sind. Aber selbst mit beiden Adaptern montiert muss man noch was drunter klemmen damit der Gummieriemen nicht rum schlabbert.
TÜV btw. fast ohne Probleme wenn da nicht die LED Blinker ohne E-Prüfzeichen gewesen wären :oops: alles nur Kohlemacherei in meinen Augen, denn blinken tun Sie wie alle anderen auch, aber was solls noch mal 15 Euro und die gleichen mit E-Prüfzeichen bestellt und fertig

Yamaha-Men
Registriert: 13.07.2004 18:41

Re: Batterie

Beitragvon Yamaha-Men » 05.03.2018 19:49

Seid wann achten die drauf ob Blinker EG Freigabe haben :o
Sind die so auffällig oder sehen so anders aus :?:

Tangomann
Registriert: 02.05.2015 23:39

Re: Batterie

Beitragvon Tangomann » 05.03.2018 21:51

Ich tippe mal, dass wenn die Dinger schon nach China aussehen, die Prüfer auch mal schnell drauf schauen.

cheech2711
Registriert: 25.03.2017 10:34

Re: Batterie

Beitragvon cheech2711 » 06.03.2018 09:48

der Witz an der Sache ist das ich die gleichen fuer 13 Euro gestern bestellt habe natürlich auch aus China, warum auch nicht, und diese ein E-Prüfzeichen drauf haben :D ich sags ja alles Verarsche

https://www.amazon.de/gp/product/B074H6 ... UTF8&psc=1

Im Prinzip kann doch jeder Depp bei der Produktion so ein Zeichen hinzufügen, ich denke nicht das da irgendeine technische Vorgabe,Abnahme existiert und da man in Deutschland ja alles verkaufen darf und es keine Regeln in dieser Hinsicht gibt wird ja auch alles angeboten was möglich ist :mrgreen:

Keulinger
Registriert: 26.05.2018 21:50

Re: Batterie

Beitragvon Keulinger » 26.05.2018 21:59

Hallo,

bin absoluter Neuling im Motorradsegment und habe mir eine TDM 850 4tx Bj.97 zugelegt. Habe nun das Problem, dass ich offenbar Probleme mit der Batterie habe, da ich nach dem Laden innerhalb von 3 tagen wieder keinen Saft bekomme. Würde mir jetzt gerne eine neue zulegen. Kann mir jemand sagen sie die Abmessungen der originalen Batterie sind. Möchte die ungern ausbauen ohne das ich direkt eine neue einbauen kann. Habe aber auch schon so viele verschiedene Abmessungen im Internet gefunden so dass ich etwas unsicher bin.

Wäre super wenn mir hier jemand weiterhelfen kann.

Beste Grüße

riedrider
Registriert: 30.05.2014 14:17

Re: Batterie

Beitragvon riedrider » 26.05.2018 22:18

Die Batterie ist eine GT12B-4. Damit stehen auch die Abmessungen (B=150, T=69, H=130) und die Lage der Pole (+ vorne links) fest.

Keulinger
Registriert: 26.05.2018 21:50

Re: Batterie

Beitragvon Keulinger » 27.05.2018 00:33

vielen herzlichen Dank für die schnelle Info!


Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron