3VD geht beim fahren aus

Motor, Getriebe, Auspuff, Ventile, Kupplung, Dynojet & Co ...

Moderator: Überholi

Antworten
Done
Beiträge: 250
Registriert: 01.06.2007 21:30
Real-Name: Anton Gessler
Wohnort: D-88048 Friedrichshafen/BW
Geschlecht: männlich
Motorräder: Yamaha TDM RN18 [2008] | Rot und 1992 850er 4DT Rot
Zusatztitel: Ritter des Limadeckels

3VD geht beim fahren aus

Beitrag von Done » 02.06.2018 23:15

Hallo zusammen

Hab folgendes Problem, meine TDM geht beim fahren aus und springt nicht mehr gleich an, und so etwar nach 10min sprint sie wiedewr an als nichts gewessen ist, und leuft dann ohne Probleme !
Kennt jemand von euch hier das Problm?
Für Hilfe bin ich Dankbar!

Gruß Anton

erdferkel
Beiträge: 776
Registriert: 13.04.2004 15:01
Real-Name: Ralf Kuklik
Wohnort: D-51399 Burscheid / Nordrhein Westfalen
Geschlecht: männlich
Motorräder: KTM 1290 S@S [2018] schwarz, XT 600 E [1994] | schwarz 608
Zusatztitel: ForumsExPumpenSchwengel

Re: 3VD geht beim fahren aus

Beitrag von erdferkel » 03.06.2018 00:24

Ist die Tankbelüftung verstopft?
Kannst Du testen, indem Du, wenn die Karre aus geht, den Tankdeckel aufmachst. Wenn es zischt, ist es die Tankbelüftung.

Done
Beiträge: 250
Registriert: 01.06.2007 21:30
Real-Name: Anton Gessler
Wohnort: D-88048 Friedrichshafen/BW
Geschlecht: männlich
Motorräder: Yamaha TDM RN18 [2008] | Rot und 1992 850er 4DT Rot
Zusatztitel: Ritter des Limadeckels

Re: 3VD geht beim fahren aus

Beitrag von Done » 03.06.2018 21:19

Hallo Ralf

Nein ist nicht die Tankentlüftung, war auch mein erster Gedanke!
Die letzten zwei mal war es so nach 10-15km und bin danach noch gute zwei Stunden weitergefahren ohne ein Problem!

Gruß Anton

Flodder
Beiträge: 56
Registriert: 28.07.2015 13:38
Real-Name: Heiko
Wohnort: Bei Augsburg
Geschlecht: männlich
Motorräder: Yamaha TDM 3VD [1991] | rot/blau, H-D Low Rider [2002] | schwarz/orange, BMW R nineT [2018] | weiß/blau

Re: 3VD geht beim fahren aus

Beitrag von Flodder » 04.06.2018 11:49

Ich hatte ein ähnliches Problem an meiner Super Tenere. Nach Umrüstung auf elektrische Benzinpumpe war's gut.

Yamaha-Men
Beiträge: 9911
Registriert: 13.07.2004 18:41
Real-Name: Michael B.
Wohnort: D - 79xxx bei Freiburg
Geschlecht: männlich
Motorräder: Yamaha TDM 3VD [1993] | Carbon-Schwarzmetallic
Zusatztitel: multipler Photo-Angel

Re: 3VD geht beim fahren aus

Beitrag von Yamaha-Men » 04.06.2018 13:09

hat die TDM 900 nicht schon Serienmäßig eine elektrische Benzinpumpe
zumal ja schon die letzte Serie der 4 TX eine hatte :?:

erdferkel
Beiträge: 776
Registriert: 13.04.2004 15:01
Real-Name: Ralf Kuklik
Wohnort: D-51399 Burscheid / Nordrhein Westfalen
Geschlecht: männlich
Motorräder: KTM 1290 S@S [2018] schwarz, XT 600 E [1994] | schwarz 608
Zusatztitel: ForumsExPumpenSchwengel

Re: 3VD geht beim fahren aus

Beitrag von erdferkel » 04.06.2018 13:34

Moin Michael,

wenn ich den OP richtig gelesen habe geht es wohl um eine 3VD. Das müsste im Originalzustand noch die mechanische Pumpe mit Unterdruck sein.

Yamaha-Men
Beiträge: 9911
Registriert: 13.07.2004 18:41
Real-Name: Michael B.
Wohnort: D - 79xxx bei Freiburg
Geschlecht: männlich
Motorräder: Yamaha TDM 3VD [1993] | Carbon-Schwarzmetallic
Zusatztitel: multipler Photo-Angel

Re: 3VD geht beim fahren aus

Beitrag von Yamaha-Men » 04.06.2018 13:43

wenns sich um die 3 VD handelt könnte eine elektrische Pumpe
hilfreich sein.
Mit der mechanischen hatte ich auch mal etwas Probleme

Dachte weil Done ja laut Profil eine RN 18 eingetragen hat :geek:

Wer Lesen kann ist klar im Vorteil :mrgreen:

Done
Beiträge: 250
Registriert: 01.06.2007 21:30
Real-Name: Anton Gessler
Wohnort: D-88048 Friedrichshafen/BW
Geschlecht: männlich
Motorräder: Yamaha TDM RN18 [2008] | Rot und 1992 850er 4DT Rot
Zusatztitel: Ritter des Limadeckels

Re: 3VD geht beim fahren aus

Beitrag von Done » 05.06.2018 20:29

Hallo zusammen

Danke für eurer Antworten! Werd mal nach einer Elektriesche ausschau halten!
Zur elektrieschen gleich eine Frage, wie wird die dann angeschlossen! und wo habt ihr sie verbaut?

Michael ja es ist noch meine 850er die 4DT ist ja ein Reimport aus den USA ist fast baugleich mit der 3VD, darum hab ich oben 3VD als Überschrift genommen! Mit 4DT hätten wo die wenigsten was mit anfangen können! Hab aber noch beide TDMs im Profil stehen!

Gruß Anton

Yamaha-Men
Beiträge: 9911
Registriert: 13.07.2004 18:41
Real-Name: Michael B.
Wohnort: D - 79xxx bei Freiburg
Geschlecht: männlich
Motorräder: Yamaha TDM 3VD [1993] | Carbon-Schwarzmetallic
Zusatztitel: multipler Photo-Angel

Re: 3VD geht beim fahren aus

Beitrag von Yamaha-Men » 05.06.2018 20:42

meine ist auch eine 4 DT - Import aus Kalifornien
Einbau der elektrischen Benzinpumpe hab ich hier mal
beschrieben https://tdm-forum.net/viewtopic.php?f=2 ... &start=750
hab meine nach dem Schaltplan angeschlossen
https://tdm-forum.net/viewtopic.php?t=23777&start=1#0
ging eigentlich ganz easy auch für mich als Nicht-Elektriker :mrgreen:

Done
Beiträge: 250
Registriert: 01.06.2007 21:30
Real-Name: Anton Gessler
Wohnort: D-88048 Friedrichshafen/BW
Geschlecht: männlich
Motorräder: Yamaha TDM RN18 [2008] | Rot und 1992 850er 4DT Rot
Zusatztitel: Ritter des Limadeckels

Re: 3VD geht beim fahren aus

Beitrag von Done » 28.05.2022 19:52

Hallo zusammen

Hab in zwischen eine neue Mempranpumpe verbaut ist aber nicht wirklich besser geworden!
Die woche zum TÜV nach der Abgasmessung hat der TÜV Beamte die TDM aus gemacht und wie es kommen musste die TDM wollte padu nicht mehr anspringen nach einer halben Stunde ist sie wieder angesprungen als nichts gewesen wär mag woll den TüV nicht! Der Co2 wert war 0,2!
Bin gestern mal seit lagem knape 100Km gefahren igendwann hab ich die TDM am wenden abgewürgt und wie so ist möchte die TDM nicht mehr ansprinnen! Nach kurzer Zeit hab ich sie mit hilfe des Choks wieder zum laufen gebracht, dann weitergefahren ca 20Km dann getankt das gleiche Spiel!
Bin noch am räzeln woran es liegen kann! Könnt ihr hier mir weiter helfen?

Grüße Anton

Überholi
Beiträge: 10308
Registriert: 11.04.2004 10:26
Real-Name: Erich Spohrer
Wohnort: D84036 Landshut
Geschlecht: männlich
Motorräder: Tracer Race Blue
Website: http://www.fotocommunity.de/pc/account/myprofile/695215
Zusatztitel: Forumsanarchist

Re: 3VD geht beim fahren aus

Beitrag von Überholi » 29.05.2022 09:54

aus der ferne schwierig.

kann an Zuführung von Kraftstoff liegen, am Vergaser selbst, oder an der Zündung.

tdm-thone
Beiträge: 1318
Registriert: 11.05.2003 01:09
Real-Name: Thorsten Malchow
Wohnort: jetzt Fishtown
Geschlecht: männlich
Motorräder: Yamaha TDM 3VD 900er [1993] | freundliches leuchtendes Mattschwarz...mit Blauanteilen
Zusatztitel: HarzerRoller

Re: 3VD geht beim fahren aus

Beitrag von tdm-thone » 29.05.2022 17:59

Moin,
bei mir nach dem Tanken nicht mehr angesprungen. Dann beim Fahren ausgegangen. neue Batterie! wars nicht, nehm die alte für die Seilwinde.
Aber beim Durchmessen der Ladeleistung festgestellt, das auch der Limaregler der 4TX abrauchen kann. Neu rein looft!

Yamaha-Men
Beiträge: 9911
Registriert: 13.07.2004 18:41
Real-Name: Michael B.
Wohnort: D - 79xxx bei Freiburg
Geschlecht: männlich
Motorräder: Yamaha TDM 3VD [1993] | Carbon-Schwarzmetallic
Zusatztitel: multipler Photo-Angel

Re: 3VD geht beim fahren aus

Beitrag von Yamaha-Men » 29.05.2022 21:59

Hatte letztes Jahr auch 2 -3 mal das sie nach dem tanken aufeinmal
nicht mehr ansprang. Ca. 5 bis 10 Minuten lief sie dann wieder
ohne Probleme. Ursache war keine erkennbar. Da sie wieder lief
konnte man nix finden. Weiß auch heute noch nicht woran lag.
War eben nur nach dem tanken, aber eben nur 2 bis 3 mal -
nicht immer

Beichtvater
Beiträge: 630
Registriert: 02.07.2007 21:03
Real-Name: Christian
Wohnort: (NRW)
Geschlecht: männlich
Motorräder: Yamaha TDM 4TX [1999] | (EZ 01/00) vivid red cocktail 7

Re: 3VD geht beim fahren aus

Beitrag von Beichtvater » 30.05.2022 09:34

Aus dem Bauch heraus würde ich sagen, mit dem Tanken hat das nichts zu tun. Auch nicht mit einer leeren Batterie, denn dann könnte man (nach paar Minuten warten ohne Laden!) die Kiste auch nicht wieder starten.
Ich tippe auf Kabelbruch auf dem Weg vom Zündschloss zur Versorgung der gesamten Motorelektronik, den aber zu finden (irgendwo im Kabelbaum von der Karosse zum Lenker, also der Stelle mit der meisten Bewegung) wird eine echte Frickelarbeit... :(

HPausSalzburg
Beiträge: 2074
Registriert: 02.05.2002 16:09
Real-Name: Hans-Peter Schneider
Wohnort: A-5020 Salzburg Österreich
Geschlecht: männlich
Motorräder: Yamaha TDM 3VD [1993] | VDVC1 [1995] RES
Zusatztitel: Forums-Enfielder

Re: 3VD geht beim fahren aus

Beitrag von HPausSalzburg » 01.06.2022 11:09

Done hat geschrieben:
28.05.2022 19:52
Hallo zusammen

Der Co2 wert war 0,2!
Nach kurzer Zeit hab ich sie mit hilfe des Choks wieder zum laufen gebracht, dann weitergefahren ca 20Km dann getankt das gleiche Spiel!
Bin noch am räzeln woran es liegen kann! Könnt ihr hier mir weiter helfen?

Grüße Anton
Du meinst wohl CO nicht Co2
Der CO kommt mir wenig vor mit 0,2 also zu mager. Was darauf hindeuten würde das sie nur mit Coke anspringt.
Hab mal meine Werte vor einigen jahren gemessen mit einem alten Messgerät:
Umin Tdm1 Tdm2
1000 1,55% Co 1%
2000 3,5% Co 2,3%
3000 5,5% Co 3,6%
4000 7% Co 3,9 %
5000 7% Co 4,3 %
6000 7% Co 4,9%

Verbrauch ca 5 bis 6 Liter auf 100 KM

Hoffe ist verständlich die Liste

Done
Beiträge: 250
Registriert: 01.06.2007 21:30
Real-Name: Anton Gessler
Wohnort: D-88048 Friedrichshafen/BW
Geschlecht: männlich
Motorräder: Yamaha TDM RN18 [2008] | Rot und 1992 850er 4DT Rot
Zusatztitel: Ritter des Limadeckels

Re: 3VD geht beim fahren aus

Beitrag von Done » 23.06.2022 00:43

Hallo zusammen

Mal ein kleiner Zwieschenbericht wie es mit der 850er aussieht! Hab mir ein anderer Vergasen von einer 3VD besorgt und eingebaut, aber leider ist mein Problem nicht verschwunden! Der Vergaser stammt aus einer mit knab 70Tkm ist aber schon mal übewrholt worden! Auf welcher Kerbe sind die Nadeln bei der 3VD normal?
So mal die Frage in die Runde hat jemand eine Elektrische Benzinpumpe noch so liegen wo man zu versuch mal einbauen könnte um gänzlich die Benzinpumpe auszuschliesen?

Grüße vom Bodensee
Anton

HPausSalzburg
Beiträge: 2074
Registriert: 02.05.2002 16:09
Real-Name: Hans-Peter Schneider
Wohnort: A-5020 Salzburg Österreich
Geschlecht: männlich
Motorräder: Yamaha TDM 3VD [1993] | VDVC1 [1995] RES
Zusatztitel: Forums-Enfielder

Re: 3VD geht beim fahren aus

Beitrag von HPausSalzburg » 23.06.2022 08:54

Servus

Was steht auf deinen Nadeln drauf?
Da sind eine Kombination aus Buchstaben und Zahlen eingeprägt wie zb. 5G52
Das sagt was über den Konus aus.

Grüße

Done
Beiträge: 250
Registriert: 01.06.2007 21:30
Real-Name: Anton Gessler
Wohnort: D-88048 Friedrichshafen/BW
Geschlecht: männlich
Motorräder: Yamaha TDM RN18 [2008] | Rot und 1992 850er 4DT Rot
Zusatztitel: Ritter des Limadeckels

Re: 3VD geht beim fahren aus

Beitrag von Done » 24.06.2022 20:28

Hallo Hans-Peter

Auf der Nadel von meinem Vergaser steht 5 E L 79 Ist wohl gemerkt ein Vergaser von einer 4DT ist ja ein rehimport von den USA!

Auf der von dem Vergaser wo gerade eingebaut ist würde ich mal behauten das die 5 G 52 drauf steht! komm grad nicht auf die schnelle ran um noch mal zu kontrollieren ist grad zusammengebaut zum Probefahren!

Gruß Anton

HPausSalzburg
Beiträge: 2074
Registriert: 02.05.2002 16:09
Real-Name: Hans-Peter Schneider
Wohnort: A-5020 Salzburg Österreich
Geschlecht: männlich
Motorräder: Yamaha TDM 3VD [1993] | VDVC1 [1995] RES
Zusatztitel: Forums-Enfielder

Re: 3VD geht beim fahren aus

Beitrag von HPausSalzburg » 24.06.2022 22:02

Servus Anton

Hab da mal nachgesehen in meinen Unterlagen und folgendes gefunden:

Schweizer Abstimmung:
Nadel 5G54 3te Kerbe von Oben
Swimmerstand (sollte 7,4 sein )
Düse 140
Gemischschraube 2Umin raus

Original
Vergaser TDM Bedüsung standard
Nadel 5G52 2te Kerbe von Oben
Schwimmerstand (sollte 7,4 sein)
Düse 140
Gemischschraube 2Umin raus

Ich würde mal mit der 3ten anfangen also in die Mitte setzten und wenn der Verbrauch zu hoch ist auf die 2te also eine weiter nach oben wechseln dann wird´s magerer. 5,5 Liter auf 100 km sind gut.
Beim Schwimmerstand gibts verschiedene angaben, aber den richtig einzustellen ist schwierig.
Gut währe auch noch die Vergaser zu Syncronisieren.


Wegen Strom Problemen, Mir ist mal ein Kabel unten am Zündschloss abgebrochen. Zum Glück wars nur das für´s Licht.
Versuche mal an dem Strang welcher unten von Zündschloss weggeht zu rütteln, Wenns dann ausgeht weisst wo der Fehler ist.

Grüße und viel Glück
HP

Antworten